Tomorro - Client Api isn't accessible at the moment ( automated ) – Incident details

All systems operational

Client Api isn't accessible at the moment ( automated )

Resolved
Major outage
Started 6 months agoLasted 3 minutes

Affected

Guest Interface

Operational from 5:21 PM to 5:21 PM, Major outage from 5:21 PM to 5:25 PM, Operational from 5:25 PM to 5:25 PM

Web Application

Operational from 5:21 PM to 5:21 PM, Major outage from 5:21 PM to 5:25 PM, Operational from 5:25 PM to 5:25 PM

Updates
  • Resolved
    Resolved

    This incident has been resolved.

  • Investigating
    Investigating
    We are currently investigating this incident.